Špatné starty s teplým motorem

často kladené otázky a návody: "Jak seřídit předstih", "Jak se dělá...", "Kde seženu..."
Uživatelský avatar
Pětišroub
stálý inventář fóra flat4
Příspěvky: 19447
Registrován: 02 led 2003

Příspěvek od Pětišroub »

Jako takhle, já si uvědomil, že jestli je to záslepka kanálu, kterej vede od pumpy do motoru, tak jsem ze hry, protože tam bude fitinka pro plnoprůtokovej filtr a asi i chlazení!
"Mně se nesmí nikdo divit." (Pětišroub, 2016)

Uživatelský avatar
yahoďák
atrakce fóra flat4.org
Příspěvky: 8800
Registrován: 03 zář 2003
Bydliště: východně od stověžaté

Příspěvek od yahoďák »

to jo, já mám plnoprůtokáč na olejovém čerpadle.

Uživatelský avatar
BUSdriver.sk
Příspěvky: 153
Registrován: 05 dub 2006
Bydliště: BUS/alebo si nepamatam
Kontaktovat uživatele:

Re: Špatné starty s teplým motorem

Příspěvek od BUSdriver.sk »

VW181 píše:Mám takový problémek.
Mám motor 1,6, který za studena startuje dobře, ale když někde přijedu a cca za 10 minut potřebuju odjet, je problém nastartovat( musím dlouho točit) a nechcou držet otáčky. Když pak ujedu cca 1km, tak je to dobré.
Možná, že problém je v zapnutém sytiči a motor se přechlastává?
Nemá někdo zkušenost?
Ahoj, ja mam u seba (BUS 1.6) podozrenie na dve veci: Slaba kompresia v spalovacom priestore (momentalne mam rozne od 7.5 po 6 optimum by bolo aspon takych 10) a druha vec ktoru upodozrievam su stare, resp. netesniace bezninove hadicky. Beznin sa odpari pripadne spadne dole a pumpicka musi dost makat aby vytlacila benzin hore. Ale skor vidim problem v kompresii prave koli studenym startom, ktore su zvacsa na 1. - 2. otocenie. Vychadza mi z toho ta kompresia... logicky (v mojom pripade)
we are one
-<Mayky>-

Uživatelský avatar
BUSdriver.sk
Příspěvky: 153
Registrován: 05 dub 2006
Bydliště: BUS/alebo si nepamatam
Kontaktovat uživatele:

Re: Špatné starty s teplým motorem

Příspěvek od BUSdriver.sk »

BUSdriver.sk píše:
VW181 píše:Mám takový problémek.
Mám motor 1,6, který za studena startuje dobře, ale když někde přijedu a cca za 10 minut potřebuju odjet, je problém nastartovat( musím dlouho točit) a nechcou držet otáčky. Když pak ujedu cca 1km, tak je to dobré.
Možná, že problém je v zapnutém sytiči a motor se přechlastává?
Nemá někdo zkušenost?
Ahoj, ja mam u seba (BUS 1.6) podozrenie na dve veci: Slaba kompresia v spalovacom priestore (momentalne mam rozne od 7.5 po 6 optimum by bolo aspon takych 10) a druha vec ktoru upodozrievam su stare, resp. netesniace bezninove hadicky. Beznin sa odpari pripadne spadne dole a pumpicka musi dost makat aby vytlacila benzin hore. Ale skor vidim problem v kompresii prave koli studenym startom, ktore su zvacsa na 1. - 2. otocenie. Vychadza mi z toho ta kompresia... logicky (v mojom pripade)
tym som chcel povedat tolko ze keby to bolo len v hadickach, bol by problem aj za studena. Ale mam pocit ze tieto veci sa tam navzajom doplnaju. Nevidel by som to za problem karburacie...
we are one
-<Mayky>-

Uživatelský avatar
sSATYRr
MODRA owner
Příspěvky: 3639
Registrován: 11 úno 2005
Bydliště: v rodinném prostředí

Příspěvek od sSATYRr »

Tak tenhle problem taky resiim, ale nakonec se zdalo, ze byl problem ve vysoky hladine v plovakovy komore, specialne uzaviraci ventil v reparatur sadach, kterej se prece jenom drobet lisi od puvodniho VW, bohuzel ne vzdy presne sedne, dano ""presnosti" druhovyroby (PICT-3)
Der Himmel ist blau, die Erde ist weiß[/size]

Uživatelský avatar
Herbie
zlej moderátor
Příspěvky: 13304
Registrován: 18 led 2003
Bydliště: Praha

Příspěvek od Herbie »

sSATYRr píše:Tak tenhle problem taky resiim, ale nakonec se zdalo, ze byl problem ve vysoky hladine v plovakovy komore, specialne uzaviraci ventil v reparatur sadach, kterej se prece jenom drobet lisi od puvodniho VW, bohuzel ne vzdy presne sedne, dano ""presnosti" druhovyroby (PICT-3)
ze by vysoka hladina v komore zapricinila spatnej start pri teplym motoru se mi nezda ....
... a vůbec !

kever
Příspěvky: 20
Registrován: 13 kvě 2009

Re: Špatné starty s teplým motorem

Příspěvek od kever »

mam ten isty problem a to som uz vymenil novy karburator a aj rozdelovac, kompresia na kazdom valci je 10, tak uz fakt neviem :(

Uživatelský avatar
Milosak_1
stálý inventář fóra flat4
Příspěvky: 3606
Registrován: 15 říj 2007
Bydliště: Eribov 412
Kontaktovat uživatele:

Re: Špatné starty s teplým motorem

Příspěvek od Milosak_1 »

kever píše:mam ten isty problem a to som uz vymenil novy karburator a aj rozdelovac, kompresia na kazdom valci je 10, tak uz fakt neviem :(
Na foru vetsi odbornici, urcite dobre poradi, ale je doba dovolenych a bude to chvilku trvat.

Napada me, ze prave kvuli te vysoke kompresy to muze delat neplechu, ze ti tam tece zbytecne moz benzinu a jednoduse se to uchlasta.... Bylo by dobre jeste vedet jaky mas karburator a jak je otryskovany ?
Komu se nechce, hledá důvod.
Kdo chce, hledá způsob.

Uživatelský avatar
Žanek
vrchní logistik a pokročilý sysel
Příspěvky: 2934
Registrován: 31 kvě 2004
Bydliště: Brno
Kontaktovat uživatele:

Re: Špatné starty s teplým motorem

Příspěvek od Žanek »

kompresní poměr a kompresní tlak jsou dva různé pojmy Milosaku - 10bar je velmi dobrá hodnota, nicméně nikterak mimo rámec u 1,6 která má kompresní poměr cca 7,5:1. Tzn. tam bych chybu rozhodně nehledal.....
(o\_!_/o) - jezdím Hektorem
NO CHROM......NO PROBLEM

dedekm
Příspěvky: 15
Registrován: 18 srp 2009
Bydliště: Polička

PROBLÉM SE STARTOVÁNÍM

Příspěvek od dedekm »

Zdravím . Mám problémy se startováním teplého motoru . Po zahřátí není možné motor nastartovat , ale po jeho opětovném schladnutí startuje bez problémů . Pokud měl někdo z vás podobný problém , budu rád za každý poznatek k řešení tohoto problému . Za případné rady předem děkuji .

Uživatelský avatar
Pětišroub
stálý inventář fóra flat4
Příspěvky: 19447
Registrován: 02 led 2003

Re: PROBLÉM SE STARTOVÁNÍM

Příspěvek od Pětišroub »

na úvod otázka, startuješ, jak předepisuje manuál, s plným plynem?
"Mně se nesmí nikdo divit." (Pětišroub, 2016)

Uživatelský avatar
beetle66
junior modtýmu a Viktor Čistič
Příspěvky: 1846
Registrován: 01 pro 2006
Bydliště: Zizkov

Re: PROBLÉM SE STARTOVÁNÍM

Příspěvek od beetle66 »

důvodem problému se startováním při zahřátém motoru je to, že díky teplotě se benzín v karbecu pomalu odpaří a tím pádem není co spalovat. Takže osvědčená metoda je startovat s plným plynem, pozor aby sis "nenašlapal" tím docílíš opačného jevu a tím je ulití.. A teď pár informací pro nováčka, než sem zadáš svůj problém, zkus nejprve pohledat, většinou je to tady již zaneseno a zodpovězeno, jako například problematika se startováním viz zde nebo spíše zde
1966

dedekm
Příspěvky: 15
Registrován: 18 srp 2009
Bydliště: Polička

Re: PROBLÉM SE STARTOVÁNÍM

Příspěvek od dedekm »

Start s plným plynem provádím , ale bezvýsledně .

Uživatelský avatar
Pětišroub
stálý inventář fóra flat4
Příspěvky: 19447
Registrován: 02 led 2003

Re: PROBLÉM SE STARTOVÁNÍM

Příspěvek od Pětišroub »

v podstatě za tím bude ten problém co popsal beetle. V současném horkém počasí je problém s odparem benzínu ještě markantnější. Přehřívá se jinak ten motor? Jsou nastavené ventily, je správně seřízený předstih?
"Mně se nesmí nikdo divit." (Pětišroub, 2016)

Uživatelský avatar
beetle66
junior modtýmu a Viktor Čistič
Příspěvky: 1846
Registrován: 01 pro 2006
Bydliště: Zizkov

Re: PROBLÉM SE STARTOVÁNÍM

Příspěvek od beetle66 »

Svoji roli v tom mohou hrát i svíčky, podle mé poslední zkušenosti, po výměně jde na cvrnknutí, dříve jsem musel víc točit startérem, když byl motor zahřátej.
1966

Uživatelský avatar
Jenda Povoda
Příspěvky: 55
Registrován: 09 lis 2008
Bydliště: Kde sem, tam sem, ted sem zrovna kol Českýho Šternberka
Kontaktovat uživatele:

Re: PROBLÉM SE STARTOVÁNÍM

Příspěvek od Jenda Povoda »

A jinak to jede normálně? Nebo se to hltí? Taky to prostě může bejt jenom trošičku víc hustší směs...že jo.
J - Povoda

T2a
T3 syncro tdi
T3 doka zadohrab

Uživatelský avatar
Herbie
zlej moderátor
Příspěvky: 13304
Registrován: 18 led 2003
Bydliště: Praha

Re: PROBLÉM SE STARTOVÁNÍM

Příspěvek od Herbie »

Tez se mi stavalo s puvodnim 12 motorem
zajimave na tom bylo ze to neslo takhle teply nastartovat starterem, ale kdyz sem to pustil z kopce tak to pres kvalt chytalo okamzite

schvalne to vyzkousej, pokud zrovna nepujde nastartovat, roztlac to

taky by stalo za to v tomhle pripade otevrit karburator a podivat se na stav plovakovy komory, zda je skutecne benzin odparen
... a vůbec !

Uživatelský avatar
beetle66
junior modtýmu a Viktor Čistič
Příspěvky: 1846
Registrován: 01 pro 2006
Bydliště: Zizkov

Re: Špatné starty s teplým motorem

Příspěvek od beetle66 »

sloučeno s tématem problémy se startováním, b66.
1966

Uživatelský avatar
biker666
mořský stařec flat4.org
Příspěvky: 960
Registrován: 09 říj 2007
Bydliště: Radkov Dubova

Re: Špatné starty s teplým motorem

Příspěvek od biker666 »

mel jsem podobny problem kdysy s fordem granadou teple to tocilo a ani zaboha nastartovat a delal to starter bral si tolik proudu ze to nehazelo skoro zadnou jiskru,prepouzdril se starter a razem bylo po problemu.

Uživatelský avatar
prak
špión 007
Příspěvky: 4561
Registrován: 19 úno 2003
Bydliště: Prak out of Prag
Kontaktovat uživatele:

Re: Špatné starty s teplým motorem

Příspěvek od prak »

Taky jsem kdysi převzal historku o odpařeném benzínu. Jenže toho je v plovákovce snad dvě deci a teplota by musela být taková, že by se vyvařil.
Bylo to přesně jak píše Biker. Jen jsem neměnil startér a dal cívku ze škodovky s předřazeným odporem. Chytalo to jen jsem se dotkl klíče.
Prostě s teplým motorem je jiná směs a ta potřebuje lepší jiskru. Pokud na ní nezbyde díky startéru dost proudu, máš smůlu.
S broukem v hlavě - Prak von VW Brouk klub Prag a 17. předseda Jeď rychlejc.

Odpovědět